Skocz do zawartości

RockShox 30 Gold RL - nie działa blokada.


krolik071

Rekomendowane odpowiedzi

Witam, zakupiłem nowy rower z amortyzatorem rock shock 30 gold RL, amortyzator nie reaguje na blokadę, ugina się tak samo na wyłączonej jak i włączonej blokadzie, jedyna różnica jest taka że jak blokada jest załączona słychać tak jakby siorbanie. Linke naciągnąłem, i nie ma różnicy. Jest to mój pierwszy rower mtb więc nie zabardzo wiem co może być przyczyną. Rower dostarczony był do mnie z Krakowa a ja mieszkam w Swarzędzu, więc chcę uniknąć wysyłania go spowrotem, wyobrażam sobie ile to potrwa. Stąd też pytanie do was co może być przyczyną, i czy np. mógł bym reklamować sam widelec w serwisie Rock Shocksa który jest niedaleko mnie w Poznaniu. Z góry dziękuję za pomoc.

Odnośnik do komentarza
exterytorialny

Częstym powodem niedziałania blokady jest zbyt mała ilość oleju. Potrafi zaskoczyć przy samodzielnym serwisie. Wpadamy wtedy w panikę, że uszkodziliśmy coś albo źle zmontowali. Bo przecież wlaliśmy dokładnie tyle oleju, ile zaleca producent. Miałem do czynienia z kilkoma przypadkami Recona, do którego trzeba było dolać 10 ml oleju więcej, aby zaczęła działać blokada.

Odnośnik do komentarza

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...