Skocz do zawartości

Cube LTD race blackline POMOCY


DeXi DeXi

Rekomendowane odpowiedzi

Witam wszystkich forumowiczow, jakis ponad miesiac temu nabylem nowy rower MTB Cube LTD race blackline, od tego czasu mylem rower dwa razy i przebylem na nim jakies 250km, ostatnio zaczol denerwowac mnie dziwny dzwiek tak jakby trylotanie stali, dzieje sie to przy zwiekszaniu predkosci, zalaczam filmik z owym problemem bo tak chyba bedzie najlatwiej zdiagnozowac o co chodzi, prosze o pomoc, myslalem ze to hamulce niektore czesci zostaly wymienione i wyregulowane ale problem nadal jest moze ktos bardziej doswiadczony wypowie sie na ten temat, z gory DZIEKUJE! :)

 

Edytowane przez DeXi DeXi
Odnośnik do komentarza

Ocieranie klocków o tarcze z przodu? Jeśli tak to najprościej jest zluzować zacisk na śrubach, zacisnąć hamulec, odpuścić i skręcić śruby w taki sposób żeby pozycja zacisku nie została zmieniona po odpuszczeniu. Dzięki temu zacisk się ułoży do tarczy odpowiednio.

Odnośnik do komentarza

Po mojemu stawiam na 2 możliwości:

1. ocieranie tarczy hamulcowej o klocek.

2. Zdarzyło mi się w dwóch rowerach, że przy prędkości między 28 a 30 km/godz. na asfalcie kółko przednie wpada w lekkie wibracje i dzwoni tarcza hamulcowa. Musiałem zmienić prędkość jazdy lub zmienić opony, bo nic innego mądrego nie mogłem wymyślić.

Odnośnik do komentarza

No wlasnie, ten dzwiek zaczyna sie wydobywac od 22km/h im wieksza predkosc tym bardziej daje sie we znaki. Nie tylko na asfalcie ale rowniez w terenie :/

Edytowane przez DeXi DeXi
Odnośnik do komentarza

Najdziwniejsze w tym wszystkim jest to ze napoczatku wszystko chulalo tak jak chulac powinno,  niepodoba mi sie to tarcie probowalem juz trzy razy ustawic te hamulce, nie mam juz pomyslow, zaczolem sie martwic ze moze podczas mycia woda sie dostala gdzie niepowinna i przez to te tarcie

Odnośnik do komentarza
2 minuty temu, DeXi DeXi napisał:

Najdziwniejsze w tym wszystkim jest to ze napoczatku wszystko chulalo tak jak chulac powinno,  niepodoba mi sie to tarcie probowalem juz trzy razy ustawic te hamulce, nie mam juz pomyslow, zaczolem sie martwic ze moze podczas mycia woda sie dostala gdzie niepowinna i przez to te tarcie

Bzdura.

Koło masz za słabo zaciśnięte zamykaczem to raz na 99%.

A dwa, po ustawieniu koła centrycznie w widelcu, ustaw zacisk zgodnie z filmem Szaja...

https://www.youtube.com/watch?v=WDTqcm_2wwE&t=311s

Odnośnik do komentarza
Godzinę temu, SpiderMAN napisał:

Bzdura.

Koło masz za słabo zaciśnięte zamykaczem to raz na 99%.

A dwa, po ustawieniu koła centrycznie w widelcu, ustaw zacisk zgodnie z filmem Szaja...

https://www.youtube.com/watch?v=WDTqcm_2wwE&t=311s

Na podstawie tego filmiku wlasnie ustawialem te hamulce i problem nadal wystepuje :/ czy mozliwe jest ze moze byc to inna przyczyna procz tych hamulcow? Czy raczej na 100% sa to hamulce

Odnośnik do komentarza

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...