Skocz do zawartości

Problemy z zmianą biegu przód


kondziukls

Rekomendowane odpowiedzi

Witam ! Mógł by mi ktoś pomóc ponieważ mam problem w moim napędzie 3x7 przy zmianie przełożenia z 3 na 2 jest to długo opóźnione a czasami tej zmiany nie ma , naciągałem linkę ale nadal tak się dzieje co mogę zrobić aby temu zapobiec ? o.O

Odnośnik do komentarza

Sprawdzić najpierw stan linek czy są czyste i napisz w jakim stanie są przewody kiedy były montowane jako nowe ?

Jeżeli są stare po prostu wymienić na nowe,nowe pancerze poskracać na tyle ile były stare. I od nowa wyregulować a przerzutka po takim odświeżeniu przewodów będzie chodziła pięknie.

Chyba że przerzutka jest tak zabrudzona że nie rusza się płynnie jak powinna ? Sprawdz to przy poluzowanej lince.

Edytowane przez LukasFR22
  • Pomógł 1
Odnośnik do komentarza

Kręciłeś coś przy blokadach?Dwie śruby oznaczone H i L,może H jest za bardzo dokręcona. Brud też może mieć znaczenie,ale z własnego doświadczenia wiem że dopiero naderwana linka w przedniej przerzutce zakłóca jej działanie.

Odnośnik do komentarza
1 godzinę temu, LukasFR22 napisał:

Sprawdzić najpierw stan linek czy są czyste i napisz w jakim stanie są przewody kiedy były montowane jako nowe ?

Jeżeli są stare po prostu wymienić na nowe,nowe pancerze poskracać na tyle ile były stare. I od nowa wyregulować a przerzutka po takim odświeżeniu przewodów będzie chodziła pięknie.

Chyba że przerzutka jest tak zabrudzona że nie rusza się płynnie jak powinna ? Sprawdz to przy poluzowanej lince.

Wszystko jest okej , przerzutka też jest czysta bo dbam o wszystkie części mojego roweru

 

Odnośnik do komentarza
1 godzinę temu, remigiusz napisał:

Kręciłeś coś przy blokadach?Dwie śruby oznaczone H i L,może H jest za bardzo dokręcona. Brud też może mieć znaczenie,ale z własnego doświadczenia wiem że dopiero naderwana linka w przedniej przerzutce zakłóca jej działanie.

Myślę , że możesz mieć racje poszperam tam trochę :)

 

Odnośnik do komentarza

Coś mi się przekręciło,że problem jest z 2 na 3. Jeśli z 3 na 2 to blokady nic do tego. Wyczyszczenie może wiele dać,jeśli kiedyś działało i teraz przestało,a przerzutka nie była ściągana czy coś w tym rodzaju.

  • Pomógł 1
Odnośnik do komentarza
  • Administrator

Hm, ustalmy coś... Zmiana z 3. na 2. bieg z przodu, czyli z dużej tarczy na środkową, czy tak? Sprawdziłbym luz przedniej przerzutki oraz jej wysokość w stosunku do dużej tarczy. Jeżeli prowadnik jest za nisko, może to utrudniać zrzucenie w dół. Jeśli bieg z 2. na 1. zębatkę spada prawidłowo, to linki i pancerze nie powinny być tu problemem.

Odnośnik do komentarza
  • 1 miesiąc temu...

Hej, 

 podczas regulacji przerzutek (prawidłowe ustawienie wózka aby przy skrajnych biegach nie ocierało) powstał następujący problem:

- przód mała zębatka, tył najmniejsza zębatka, napęd Sora R3000 2x9 .. podczas bardzo wolnego kręcenia korbą łańcuch ociera się delikatnie o większą przednią zębatkę

Pytanie czy to jest normalne zachowanie łańcucha? Czy mogę jakoś pozbyć się tego problemu? 

Poza tym problemem wszystko jest OK. Zero otarć o wózek na dowolnym biegu, płynne zrzucanie i wrzucanie biegów.

Dzięki!

Odnośnik do komentarza
14 minut temu, Radek84 napisał:

przód mała zębatka, tył najmniejsza zębatka

Jeśli się mylę, to mnie pewnikiem ktoś poprawi, ale o ile się orientuję to w takim ustawieniu masz bardzo duży skos łańcucha co jest za diabła niezdrowe tak dla niego samego jak i zębatek, takiego przełożenia raczej nie powinno się używać, w napędach 3 na X, stąd też może to ocieranie łańcuch się po prostu buntuje przed takim wygięciem.

Odnośnik do komentarza

Ja unikam takiego ustawienia podczas jazdy, tylko nie  wiem czy jest to normalna sytuacja czy nie? A że rower jest praktycznie nowy, to nie chce jakiś dziwnych błędów na start popełniać. Dzięki:)

Odnośnik do komentarza

Przy skrajnych położeniach może tak być, łańcuch nie powinien pracować w takim skośnym układzie więc to normalne że ociera i nie da się tego wyregulować.
Wątpię żebyś miał w nowym rowerze łańcuch na inny rodzaj napędu :)

Wysłane z mojego HTC 10 przy użyciu Tapatalka

Odnośnik do komentarza
  • 3 lata później...

Przed chwilą miałem dokładne taki sam problem tylko ze u mnie z 2 na 1 nie chce przeskoczyć wszystko jest od nowe ich nie ruszałem rower ma 3 lata ale ostatnio popsikałem takim smarem na to co zmienia i przykleiło się strasznie dużo piachu czy to  może być przez to?

Odnośnik do komentarza

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...