Skocz do zawartości

[Wyczerpany] Znaczne zmniejszenie siły hamowania.


.::Piotr::.

Rekomendowane odpowiedzi

.::Piotr::.

Witam, posiadam hamulce Shimano BR-M447, tarcze SM-RT20 oraz okładziny B01S. Okładziny wymienione jakieś 4-6 miesięcy temu, poprzednie ok półtora roku miały, wszytko było ok i jeszcze cienka warstwa okładziny była jak wymieniałem. Od kilku dni zauważyłem znaczne zmniejszenie siły hamowania i praktycznie brak modulacji, naciskam na klamkę hamulca z normalną siłą i prawie nie czuje ze hamuje, jak nacisnę mocniej to piszczą i zatrzymują koło przy czym słyszalny i wyczuwalny jest tak metaliczny dźwięk tak jak bym metalem o metal tarł. Dzisiaj ściągnąłem kocki i nie są zjechane, trochę przeczyściłem szmatką ale różnicy nie ma żadnej. Na tarczy nie zauważyłem żadnych niepokojących zmian. Jakieś pomysły? Z góry dziękuję i pozdrawiam wszystkich Szajbajków ;)

Odnośnik do komentarza

Zakładam, że już trochę pojeździłeś i powinny się dotrzeć od wymiany. Klamka jest gumowata czy twarda? Może jakimś rozpuszczalnikiem przetrzyj tarcze i zobacz czy chociaż trochę nie są okładziny mokre od strony tłoczków. Może zacisk się poci i olej w nią wsiąkł, co powodowałoby praktycznie brak hamowania i piski.

Odnośnik do komentarza

Fakt dziś znajomemu podczas jazdy klocki piszczały, wyglądało wszystko ok, jednak jak przejechałem palcem po tarczy, po stronie ciernej, na palcu został mi ślad substancji o śliskim i tłustym "odczynie" :-)

rozkręciłem hamulec wyciągnąłem klocki i je umyłem w benzynie oraz przetarłem tarczę szmatką zmoczona w tej samej benzynie. Po założeniu klocków i wyregulowaniu zacisku hamulca - hamulec żyleta a po pisku ani śladu. Zacisk nie ciekł. Kolega przypomniał sobie, że smarował łańcuch i psiknął smarem w łańcuch a przy okazji w tarcze. :-)

Odnośnik do komentarza
Franz Mauer
16 minut temu, muszyniak napisał:

Fakt dziś znajomemu podczas jazdy klocki piszczały, wyglądało wszystko ok, jednak jak przejechałem palcem po tarczy, po stronie ciernej, na palcu został mi ślad substancji o śliskim i tłustym "odczynie" :-)

rozkręciłem hamulec wyciągnąłem klocki i je umyłem w benzynie oraz przetarłem tarczę szmatką zmoczona w tej samej benzynie. Po założeniu klocków i wyregulowaniu zacisku hamulca - hamulec żyleta a po pisku ani śladu. Zacisk nie ciekł. Kolega przypomniał sobie, że smarował łańcuch i psiknął smarem w łańcuch a przy okazji w tarcze. :-)

Tak jak wspominali przedmówcy, najczęściej przyczyną złego hamowania są brudne klocki lub tarcze. Jeśli powodem jest zatłuszczenie (tu wystarczy nawet tyci kropelka czegokolwiek tłustego: oleju do łańcucha, jakiegoś wosku do ramy lub innego specyfiku konserwującego) to tarcze zdecydowanie łatwiej uratować niż klocki, a tym bardziej żywiczne (organiczne) jak Twoje. Tarczę można przetrzeć odtłuszczaczem i tak samo można spróbować z klockami. Ja osobiście odpuściłbym i dla pewności wymieniłbym na nowe, ale tym razem półmetaliczne. Na półmetaliczne jest bardzo skuteczny sposób - wkładasz je do piekarnika nagrzanego do 200 st na ok 20 minut i masz odtłuszczone. Z żywicznymi tego zrobić nie można ;)

Odnośnik do komentarza
.::Piotr::.

Problem rozwiązany. Zdemontowałem tarczę oraz wyciągnąłem okładziny, wszystko dokładnie wyczyściłem i odtłuściłem. Dodatkowo okładziny przetarłem delikatnym papierem ściernym i po kilku hamowaniach wszystko wróciło do normy ;)

Pozdrawiam :)

Odnośnik do komentarza
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
×
×
  • Dodaj nową pozycję...