DESTYLATOR

Nieznane skrzypienie w nowym rowerze

Rekomendowane odpowiedzi

DESTYLATOR

Mam problem w nowym rowerze a mianowicie słyszę podczas jazdy co jakiś czas nie zbyt głośne skrzypienie/tarcie gumy. Rower ma przejechane około 150 km. Pierwszy raz usłyszałem to po 3 tygodniach użytkowania roweru. Odgłosy wydobywają się podczas pedałowania nie ma znaczenia z jaką siła naciskam na pedały oraz z jaką prędkością jadę. Próbowałem już zlokalizować miejsce występowania tych odgłosów ale niestety nie przyniosło to żadnych rezultatów. Rower jest seryjny nic nie było w nim zmieniane, wymieniane czy naprawiane. Co może być przyczyną tego odgłosu. Proszę o pomoc w rozwiązaniu tego problemu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Accent_Szaj

Najlepiej zrób zdjęcie roweru. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
elmapeto

Pedały,  suport, może hamulce. To może być wszystko. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Accent_Szaj

Jak zrobisz zdjęcie,to zobaczymy o jakim rowerze mówimy, jaki ma akcesoria i podzespoły.

Generalnie sprawdź wszystkie śruby,czy są dokręcone. Często pod srubami są gumowe podkładki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DESTYLATOR

Jest to cannondale trail 4 2019. W rowerze wszystkie śrubki są dokręcone.

IMG_20200524_123917.jpg IMG_20200524_123824.jpg

Edytowane przez DESTYLATOR
Dopisanie informacji

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
przeokrutny

Kiedyś też coś mi popiskiwało przy każdym obrocie korby - okazało się, że ocierałem o ramie korby boczną stroną podeszwy buta :)

Innym razem piszczała zewnętrzna gumowa uszczelka na osi platformy.

Przedni przewód hydrauliczny masz puszczony od wewnętrznej strony amora, może ociera o oponę? Sprawdź obie opony czy o coś nie ocierają.

Edytowane przez przeokrutny

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DESTYLATOR

przedni przewód hydrauliczny hamulca upewniłem się i nie ociera o oponę. ostatnio sprawdzałem czy pedały się nie odkręciły ale dało to żadnych rezultatów. muszę jeszcze sprawdzić czy nie ocieram butem ale raczej nie bo bym to czuł.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DESTYLATOR

dzisiaj dokręciłem gumową prowadnicę do przewodu hydraulicznego hamulca przedniego znajdującą się na górnej goleni amortyzatora. podczas jazdy już nie doświadczyłem tych odgłosów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Accent_Szaj
8 godzin temu, DESTYLATOR napisał:

doświadczyłem tych odgłosów.

Typowe dla nowych rowerów ;)

Jakaś niedokrecona srubka  

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
gravityrider48

Spróbuj wyczyścić i nasmarować napęd, sprawdż czy łańcuch nie ociera np. o przednią przerzutkę. Ja też mam taki problem, i okazało się że zawleczka mocująca klocki w zacisku się poluzowała, a klocki czasami ocierały o tarczę.  Nie wyglądało mi to na dżwięk wydobywający się z hamulców, ale okazało się inaczej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.